ComponentFunctionInfoDelegateNoWarnings Property |
Returns a delegate that can be directly invoked using a list of arguments.
This flattens trees.
Namespace:
Rhino.NodeInCode
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public Delegate DelegateNoWarnings { get; }
Public ReadOnly Property DelegateNoWarnings As Delegate
Get
Property Value
Type:
DelegateSee Also