Triangle3dPerimeter Property |
Gets the perimeter of this triangle. This is the sum of the lengths of all edges.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.1
Syntax public double Perimeter { get; }
Public ReadOnly Property Perimeter As Double
Get
Property Value
Type:
DoubleSee Also