Gets the item at the given index.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public PointCloudItem this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As PointCloudItem
Get
Parameters
- index
- Type: SystemInt32
Index of item to retrieve.
Return Value
Type:
PointCloudItemThe item at the given index.
See Also