Click or drag to resize

MorphControlSurface Property

Returns the morph control's surface. While this should never be null, the calling function should check.

Namespace:  Rhino.Geometry
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public NurbsSurface Surface { get; }

Property Value

Type: NurbsSurface
See Also