MorphControlCurve Property |
Returns the morph control's curve. While this should never be null, the
calling function should check.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public NurbsCurve Curve { get; }
Public ReadOnly Property Curve As NurbsCurve
Get
Property Value
Type:
NurbsCurveSee Also