Gets the signed length of the numeric range.
If the interval is decreasing, a negative length will be returned.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public double Length { get; }
Public ReadOnly Property Length As Double
Get
Property Value
Type:
DoubleSee Also