Gets or sets the indexed bound of this Interval.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public double this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As Double
Get
Set
Parameters
- index
- Type: SystemInt32
Bound index (0 = lower; 1 = upper).
Property Value
Type:
DoubleSee Also