DisplayPipelineStereoProjection Property |
Gets the current stereo projection if stereo mode is on.
0 = left
1 = right
If stereo mode is not enables, this property always returns 0.
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public int StereoProjection { get; }
Public ReadOnly Property StereoProjection As Integer
Get
Property Value
Type:
Int32See Also