Click or drag to resize

MeshIsManifold Method

Overload List
  NameDescription
Public methodIsManifold
Returns true if every mesh "edge" has at most two faces.
Public methodIsManifold(Boolean, Boolean, Boolean)
Gets a value indicating whether or not the mesh is manifold. A manifold mesh does not have any edge that borders more than two faces.
Top
See Also