Click or drag to resize

ToolbarFile Methods

The ToolbarFile type exposes the following members.

Methods
  NameDescription
Public methodClose
Closes the toolbar file.
Public methodGetGroup(Int32)
Gets a toolbar group.
Public methodGetGroup(String)
Gets a toolbar group.
Public methodGetToolbar
Gets a toolbar.
Public methodSave
Saves the toolbar file.
Public methodSaveAs
Saves the toolbar file to a different path.
Top
See Also