Closes the toolbar file.
Namespace:
Rhino.UI
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public bool Close(
bool prompt
)
Public Function Close (
prompt As Boolean
) As Boolean
Parameters
- prompt
- Type: SystemBoolean
Set true if you want to be prompted to cllose the file.
Return Value
Type:
BooleanTrue if successful, false otherwie.
See Also