Click or drag to resize

ToolbarFileSaveAs Method

Saves the toolbar file to a different path.

Namespace:  Rhino.UI
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public bool SaveAs(
	string path
)

Parameters

path
Type: SystemString

[Missing <param name="path"/> documentation for "M:Rhino.UI.ToolbarFile.SaveAs(System.String)"]

Return Value

Type: Boolean

[Missing <returns> documentation for "M:Rhino.UI.ToolbarFile.SaveAs(System.String)"]

See Also