Click or drag to resize

ControlPoint Methods

The ControlPoint type exposes the following members.

Methods
  NameDescription
Public methodEpsilonEquals
Check that all values in other are within epsilon of the values in this
Public methodEquals(ControlPoint)
Determines if two points exactly match.
Top
See Also