Color4f Methods |
The Color4f type exposes the following members.
Name | Description | |
---|---|---|
![]() ![]() | ApplyGamma | |
![]() | AsSystemColor | |
![]() | BlendTo | |
![]() | Equals | (Overrides ValueTypeEquals(Object).) |
![]() ![]() | FromArgb(Single, Color4f) | |
![]() ![]() | FromArgb(Single, Single, Single, Single) | |
![]() | GetHashCode | (Overrides ValueTypeGetHashCode.) |