Click or drag to resize

TextFieldsObjectName Method (String)

Return an object's name

Namespace:  Rhino.Runtime
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public static string ObjectName(
	string id
)

Parameters

id
Type: SystemString

[Missing <param name="id"/> documentation for "M:Rhino.Runtime.TextFields.ObjectName(System.String)"]

Return Value

Type: String

[Missing <returns> documentation for "M:Rhino.Runtime.TextFields.ObjectName(System.String)"]

See Also