ClassArrayStringToArray Method |
Copies the unmanaged array to a managed counterpart.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public string[] ToArray()
Public Function ToArray As String()
Return Value
Type:
StringThe managed array.
See Also