Click or drag to resize

ClassArrayStringConstPointer Method

Gets the constant (immutable) pointer of this array.

Namespace:  Rhino.Runtime.InteropWrappers
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax
public IntPtr ConstPointer()

Return Value

Type: IntPtr
The constant pointer.
See Also