RdkSelectionNavigatorGoForwards Method |
Navigate forwards if possible
Namespace:
Rhino.Render.DataSources
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public bool GoForwards(
ref RenderContentCollection selectedContentArray
)
Public Function GoForwards (
ByRef selectedContentArray As RenderContentCollection
) As Boolean
Parameters
- selectedContentArray
- Type: Rhino.RenderRenderContentCollection
selectedContentArray is the new selection after navigating forwards
Return Value
Type:
Booleantrue on success, else false
See Also