RdkSelectionNavigatorGoBackwards Method |
Navigate backwards if possible
Namespace:
Rhino.Render.DataSources
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public bool GoBackwards(
ref RenderContentCollection selectedContentArray
)
Public Function GoBackwards (
ByRef selectedContentArray As RenderContentCollection
) As Boolean
Parameters
- selectedContentArray
- Type: Rhino.RenderRenderContentCollection
selectedContentArray is the new selection after navigating backwards
Return Value
Type:
Booleantrue on success, else false
See Also