Click or drag to resize

IndexPair Constructor

Initializes a new instance of IndexPair with two indices.

Namespace:  Rhino
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public IndexPair(
	int i,
	int j
)

Parameters

i
Type: SystemInt32
A first index.
j
Type: SystemInt32
A second index.
See Also