Click or drag to resize

IndexPair Properties

The IndexPair type exposes the following members.

Properties
  NameDescription
Public propertyCount
Returns the amount of elements in this pair of indices, which is always 2.
Public propertyI
Gets or sets the first, I index.
Public propertyItem
Gets or sets a particular index of this structure.
Remarks
Only 0 and 1 are valid indices.
Public propertyJ
Gets or sets the second, J index.
Top
See Also