Click or drag to resize

SurfaceTranspose Method

Transposes surface parameterization (swap U and V)

Namespace:  Rhino.Geometry
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public Surface Transpose()

Return Value

Type: Surface
New transposed surface on success, null on failure.
See Also