Click or drag to resize

Point3fToString Method

Constructs the string representation for the current point.

Namespace:  Rhino.Geometry
Assembly:  RhinoCommon (in RhinoCommon.dll)
Syntax
public override string ToString()

Return Value

Type: String
The point representation in the form X,Y,Z.
See Also