Click or drag to resize

MeshUnwrapper Constructor (IEnumerableMesh)

Creates a mesh unwrapper for a set of meshes

Namespace:  Rhino.Geometry
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.14
Syntax
public MeshUnwrapper(
	IEnumerable<Mesh> meshes
)

Parameters

meshes
Type: System.Collections.GenericIEnumerableMesh
Meshes to unwrap
See Also