MeshUnwrapper Constructor (Mesh) |
Creates a mesh unwrapper for a single mesh
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 7.14
Syntax public MeshUnwrapper(
Mesh mesh
)
Public Sub New (
mesh As Mesh
)
Parameters
- mesh
- Type: Rhino.GeometryMesh
Mesh to unwrap
See Also