MeshExtruderGetWallFaces Method |
Return list of faces that were added to connect transformed edges/faces to non-transformed edges/faces.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.16
Syntax public List<int> GetWallFaces()
Public Function GetWallFaces As List(Of Integer)
Return Value
Type:
ListInt32List of wall faces
See Also