IntervalGetHashCode Method |
Computes the hash code for this
Interval object.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public override int GetHashCode()
Public Overrides Function GetHashCode As Integer
Return Value
Type:
Int32A hash value that might be equal for two different
Interval values.
See Also