Click or drag to resize

SubDVertexListFind Method (UInt32)

Find a vertex in this SubD with a given id

Namespace:  Rhino.Geometry.Collections
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 7.0
Syntax
public SubDVertex Find(
	uint id
)

Parameters

id
Type: SystemUInt32

[Missing <param name="id"/> documentation for "M:Rhino.Geometry.Collections.SubDVertexList.Find(System.UInt32)"]

Return Value

Type: SubDVertex

[Missing <returns> documentation for "M:Rhino.Geometry.Collections.SubDVertexList.Find(System.UInt32)"]

See Also