NamedViewTableDelete Method (String) |
Remove named view from the document.
Namespace:
Rhino.DocObjects.Tables
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public bool Delete(
string name
)
Public Function Delete (
name As String
) As Boolean
Parameters
- name
- Type: SystemString
name of the view.
Return Value
Type:
Booleantrue if successful.
See Also