ObjectAttributesGetGroupList Method |
Returns an array of GroupCount group indices. If GroupCount is zero, then GetGroupList() returns null.
Namespace:
Rhino.DocObjects
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public int[] GetGroupList()
Public Function GetGroupList As Integer()
Return Value
Type:
Int32An array of group indices. null might be returned in place of an empty array.
See Also