RhinoViewShowToast Method (String) |
Shows a temporary popup message in the lower right corner of the view
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 8.0
Syntax public uint ShowToast(
string message
)
Public Function ShowToast (
message As String
) As UInteger
Parameters
- message
- Type: SystemString
The message to be shown
Return Value
Type:
UInt32The runtime serial number of the view toast
See Also