ModelUnitSystem Methods |
The ModelUnitSystem type exposes the following members.
Name | Description | |
---|---|---|
![]() | AdjustDocumentUnitSystem | |
![]() ![]() | Cast | |
![]() | CastToT(T) | (Overrides ModelValueCastToT(T).) |
![]() ![]() | Copy | |
![]() | TooltipString | (Overrides ModelValueTooltipString.) |