ModelUnitSystemValue Constructor (UnitSystem, String) |
Namespace:
Grasshopper.Rhinoceros
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public Value(
UnitSystem unitSystem,
string name = null
)
Public Sub New (
unitSystem As UnitSystem,
Optional name As String = Nothing
)
Parameters
- unitSystem
- Type: UnitSystem
- name (Optional)
- Type: SystemString
See Also