ModelUnitSystemValue Constructor (ActiveSpace, String) |
Namespace:
Grasshopper.Rhinoceros
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public Value(
ActiveSpace activeSpace,
string name = null
)
Public Sub New (
activeSpace As ActiveSpace,
Optional name As String = Nothing
)
Parameters
- activeSpace
- Type: ActiveSpace
- name (Optional)
- Type: SystemString
See Also