Click or drag to resize

ModelDataWriteFont Method

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static bool WriteFont(
	GH_IWriter writer,
	string name,
	ref Font serializable
)

Parameters

writer
Type: GH_IO.SerializationGH_IWriter
name
Type: SystemString
serializable
Type: Font

Return Value

Type: Boolean
See Also