Click or drag to resize

ModelDataReadFont Method

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static bool ReadFont(
	GH_IReader reader,
	string name,
	out Font serializable
)

Parameters

reader
Type: GH_IO.SerializationGH_IReader
name
Type: SystemString
serializable
Type: Font

Return Value

Type: Boolean
See Also