GH_ParamTExpireSolutionTopLevel Method |
Invoke the Expiresolution(bool) method on the toplevel object.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void ExpireSolutionTopLevel(
bool recompute
)
Public Sub ExpireSolutionTopLevel (
recompute As Boolean
)
Parameters
- recompute
- Type: SystemBoolean
If true, a new computation will start right away.
See Also