GH_CapsuleAddInputGrip Method (Single) |
Add an input grip to this UI Box. This is the recommended overload.
Namespace:
Grasshopper.GUI.Canvas
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddInputGrip(
float Y
)
Public Sub AddInputGrip (
Y As Single
)
Parameters
- Y
- Type: SystemSingle
Y coordinate of grip.
See Also