GH_CapsuleAddInputGrip Method (Point) |
Add an input grip to this UI Box.
Namespace:
Grasshopper.GUI.Canvas
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddInputGrip(
Point P
)
Public Sub AddInputGrip (
P As Point
)
Parameters
- P
- Type: System.DrawingPoint
Coordinate of grip.
See Also