GH_CapsuleAddInputGrip Method (PointF) |
Add an input grip to this UI Box.
Namespace:
Grasshopper.GUI.Canvas
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddInputGrip(
PointF P
)
Public Sub AddInputGrip (
P As PointF
)
Parameters
- P
- Type: System.DrawingPointF
Coordinate of grip.
See Also