Click or drag to resize

TextDot Properties

The TextDot type exposes the following members.

Properties
  NameDescription
Public propertyFontFace
Font face used for displaying the dot
Public propertyFontHeight
Height of font used for displaying the dot
Public propertyPoint
Gets or sets the position of the text dot.
Public propertySecondaryText
Gets or sets the secondary text of the text dot.
Public propertyText
Gets or sets the primary text of the text dot.
Top
See Also