Click or drag to resize

MeshVertexNormalList Properties

The MeshVertexNormalList type exposes the following members.

Properties
  NameDescription
Public propertyCapacity
Gets or sets the amount of vertex normals that the list can hold without resizing.
Public propertyCount
Gets or sets the number of mesh vertex normals.
Public propertyItem
Gets or sets the vertex at the given index. The index must be valid or an IndexOutOfRangeException will be thrown.
Top
See Also