Click or drag to resize

MeshFaceNormalList Properties

The MeshFaceNormalList type exposes the following members.

Properties
  NameDescription
Public propertyCapacity
Gets or sets the total number of face normals the internal data structure can hold without resizing.
Public propertyCount
Gets or sets the number of mesh face normals.
Public propertyItem
Gets or sets the face normal at the given face index. The index must be valid or an IndexOutOfRangeException will be thrown.
Top
See Also