Click or drag to resize

ClippingPlaneSurface Properties

The ClippingPlaneSurface type exposes the following members.

Properties
  NameDescription
Public propertyParticipationListsEnabled
Should the object and layer participation lists be used when determining clipping
Public propertyPlaneDepth
Distance that the clipping has an effect
Public propertyPlaneDepthEnabled
Determines if the PlaneDepth value should be used
Top
See Also