Click or drag to resize

Environment Properties

The Environment type exposes the following members.

Properties
  NameDescription
Public propertyBackgroundColor
The background color.
Public propertyBackgroundImage
The background image texture.
Public propertyBackgroundProjection
The background projection.
Top
See Also