SimpleArrayArrayPoint3dItem Property |
Gets a point in a polyline.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public Point3d this[
int index,
int pointIndex
] { get; }
Public ReadOnly Default Property Item (
index As Integer,
pointIndex As Integer
) As Point3d
Get
Parameters
- index
- Type: SystemInt32
- pointIndex
- Type: SystemInt32
Property Value
Type:
Point3dSee Also