SpaceMorphQuickPreview Property |
true if the morph should be done as quickly as possible because the result
is being used for some type of dynamic preview. If QuickPreview is true,
the tolerance may be ignored.
The QuickPreview value does not affect the way meshes and points are morphed.
The default is false.
Namespace:
Rhino.Geometry
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public bool QuickPreview { get; set; }
Public Property QuickPreview As Boolean
Get
Set
Property Value
Type:
BooleanSee Also