DisplayMaterialSpecular Property |
Gets or sets the Specular color of the Material.
The alpha component of the color will be ignored.
Namespace:
Rhino.Display
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public Color Specular { get; set; }
Public Property Specular As Color
Get
Set
Property Value
Type:
ColorSee Also