CommandEventArgsCommandResult Property |
Gets the result of the command that raised this event.
This value is only meaningful during EndCommand events.
Namespace:
Rhino.Commands
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public Result CommandResult { get; }
Public ReadOnly Property CommandResult As Result
Get
Property Value
Type:
ResultSee Also