RhinoListTNullCount Property |
Gets the number of null references (Nothing in Visual Basic) in this list.
If T is a ValueType, this property always return zero.
Namespace:
Rhino.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public int NullCount { get; }
Public ReadOnly Property NullCount As Integer
Get
Property Value
Type:
Int32See Also